• Bienvenida
    • Bienvenida
    • Sugerencias
    • Módulos adicionales
    • Registro y asistencia
    • Requerimientos
    • Licencia de uso
    • Presentación
  • Guia de instalación
    • Instalación
    • Desinstalación
    • Actualizar Senior
  • Entorno de trabajo
    • Ventanas, menús y barras
    • Teclas de Función
    • Botones comunes
    • Caracteristicas impresión
    • Correo electrónico
    • Certificados
    • Gestión documental
  • Menú de la aplicación
    • Empresa
      • Abrir Empresa
      • Cerrar Empresa
      • Recordar Empresa
      • Nueva Empresa
      • Nueva Empresa Desde
        • Nueva Empresa desde SAGE Facturaplus/Contaplus
        • SdelSol Contasol/Factusol
        • Binarema EuroConta/Factucont
        • Sage Eurowin
        • Empresa Demostración
      • Empresas
      • Generar Ejercicio
      • Borrar Ejercicio
      • Cambiar Usuario
      • Cambiar Fecha
      • Cambiar Agente
      • Salir
    • Maestros
      • Agentes
      • Clientes
      • Empleados
      • Proveedores
      • Asientos Predefinidos
      • Canales
      • Cuentas
      • Guias de Conversion
      • Guias de Regularizacion
      • Guias de Traspaso
      • Planes contables
      • Analítica
        • Secciones
        • Departamentos
      • Servicios
        • Cuotas
        • Tipos de Cuotas
        • Cuotas Periódicas
      • Otros Maestros
        • Aseguradoras
        • Bancos
        • Centros Administratuvos FACe
        • Calendarios
        • Conceptos
        • Divisas
        • Entidades Bancarias
        • Formas de Pago
        • Grupos de IVA
        • Poblaciones
        • Secciones
        • Series
        • Tipos Impositivos
        • Tipos de Asientos
        • Tipos de Efectos
        • Tipos de Portes
    • Financiera
      • Diario
      • Extracto de Cuenta
      • Saldos Mensuales
      • Asientos Descuadrados
      • Balances de Comprobación
      • Cuentas Anuales
        • Balance de Situación
        • Cuenta de Pérdidas y Ganancias
        • Estado Cambios en el Patrimonio Neto
        • Memoria
        • Deposito de Cuentas Anuales
      • Cierre y Apertura
        • Cierre de Ejercicio
        • Anular Cierre de Ejercicio
      • Herramientas
        • Recalcular Saldos Cuentas
        • Renumerar Asientos
        • Borrar Saldos Finales
        • Borrar Cuentas sin Saldos
        • Consolidar Empresas
        • Convertir Plan Contable
    • Analítica
      • Presupuestos
        • Planes
        • Desviaciones
      • Ratios
      • Estadisticas
      • Informes
        • Diario
        • Extracto de Cuenta
        • Cuenta de Pérdidas y Ganancias
          • Balances de Comprobación
        • Balances de Situación
    • Servicios
      • Facturas
      • Recibos
      • TicketBai
    • Fiscal
      • Facturas Expedidas
      • Facturas Recibidas
      • Registro de Facturas Expedidas y Recibidas
      • Registro de Bienes de Inversión
      • Registro de Determinadas Operaciones Intracomunitarias
      • Prorratas Definitivas Anuales
      • Estadísticas
      • Herramientas
        • Recalcular Consumos
        • Renumerar Facturas Recibidas
        • Cambiar Código Cliente/Proveedor
    • Declaraciones
      • IVA
        • Modelo 303
        • Modelo 390
        • Modelo 340
        • Modelo 347
        • Modelo 349
        • SII
      • IRPF
        • Modelo 111
        • Modelo 190
        • Modelo 115
        • Modelo 180
        • Modelo 130
      • Impuesto sobre Sociedades
        • Modelo200
      • Ir a la sede electronica
    • Efectos
      • Efectos a Cobrar
      • Extracto de Cliente
      • Cobro y Devolución
      • Remesas
      • Efectos a Pagar
      • Extracto Proveedor
      • Pago y Devolución
      • Ordenes de Pago
      • Emisión de Cheques
      • Compensar Efectos
      • Previsión de Tesorería
      • Herramientas
        • Recalcular Riesgos
    • Conectividad
      • Exportar Datos
        • Exportar Datos DBF
        • Exportar Datos ASCII
        • Exportar Datos A3Soc
      • Importar Datos
        • Importar Datos DBF
        • Importar Datos ASCII
      • Recuperar Datos Externos
    • Utilidades
      • Copia de Seguridad
      • Optimizar Ficheros
      • Tareas y Mensajes
      • Registro de Tareas
      • Registro de Eventos
      • Actualizar Senior
      • Ayuda on Line
      • Cambiar Serie de Documentos
      • Cambiar Tipos Impositivos
      • Minimizar colores
    • Configurar
      • Configurar Ejercicio
      • Configurar Documentos
      • Configurar Idiomas
      • Configurar Usuarios
      • Configurar Instalacion
      • Configurar Actualizar Licencia
    • Ventana
      • Menú Ventana
    • Ayuda
      • Acerca de ..
  • Preguntas frecuentes
    • Preguntas frecuentes
    • Procesos habituales
  • Diseñador de formularios
    • Nociones Básicas
      • Los ficheros de extensión vrd
      • Areas del informe
      • Modificar el tamaño de las áreas
      • Objetos del informe
      • Mover los objetos
    • Interface del usuario
      • Ventana de EasyReport
      • Aceleradores
      • Menú Contextual
    • Menú Principal
      • Menú Archivo
      • Menú Edición
      • Menú Objetos
      • Menú Areas
      • Menú Extras
      • Menú Ayuda
    • Barra de Botones
      • Abrir
      • Guardar
      • Deshacer
      • Rehacer
      • Lista de Areas y Objetos
      • Fuentes y Colores
      • Propiedades del Area
      • Propiedades del objeto
      • Insertar texto
      • Insertar Imagen
      • Insertar Gráfico
      • Insertar Código de Barras
      • Salir
      • Area